máy bị mất tiếng

Xem chủ đề cũ hơn Xem chủ đề mới hơn Go down

máy bị mất tiếng

Bài gửi by Cesc on 20/12/2007, 8:12 am

máy tui vừa cài lại win xong thì bị mất âm thanh,click vào volume control trong sound effect thì nó hiện ra dòng chữ:
"There are no active mixer devices available. To install mixer devices, go to Control Panel click Printers and Other Hardware, and then click Add Hardware.
This program will now close"
tui vào add hardware thì nó bảo vẫn hoạt động bình thường, vào thử device manager thì vẫn thấy các file âm thanh hoạt động bình thường,ko có lỗi gì cả. Vậy ai bít vì răng không.

Cesc
Rồng Xanh
Rồng Xanh

Tổng số bài gửi : 1314
Location : Emirates Stadium
Registration date : 01/12/2007

Xem lý lịch thành viên

Về Đầu Trang Go down

Re: máy bị mất tiếng

Bài gửi by doremi_quyt on 20/12/2007, 8:27 am

vì rứa đó kìa :geek:


>>>>>Cảnh cáo vì tội Spam<<<<<

doremi_quyt
Búa Đá
Búa Đá

Tổng số bài gửi : 54
Age : 23
Registration date : 03/12/2007

Xem lý lịch thành viên http://36.yahoo.com/lovely_kitten917

Về Đầu Trang Go down

Re: máy bị mất tiếng

Bài gửi by Admin on 20/12/2007, 9:03 am

Tại vì máy của mi chưa cài driver cho card âm thanh, lấy cái đĩa mà khi mua máy người ta đưa cho mi, chạy bộ cài driver có trong đia>>restart>>ổn

_________________
Hận đời đen bạc
Hận kẻ phụ tình
Lấy máu tim mình
Viết nên bảy chữ
"Sống và làm việc theo pháp luật"

Admin
Búa Đồ Chơi
Búa Đồ Chơi

Tổng số bài gửi : 504
Age : 23
Registration date : 29/11/2007

Xem lý lịch thành viên http://x1nkpro.roomforum.com

Về Đầu Trang Go down

Re: máy bị mất tiếng

Bài gửi by Cesc on 20/12/2007, 9:17 am

Keanu đã viết:Tại vì máy của mi chưa cài driver cho card âm thanh, lấy cái đĩa mà khi mua máy người ta đưa cho mi, chạy bộ cài driver có trong đia>>restart>>ổn
cái thử roài, đéo được

Cesc
Rồng Xanh
Rồng Xanh

Tổng số bài gửi : 1314
Location : Emirates Stadium
Registration date : 01/12/2007

Xem lý lịch thành viên

Về Đầu Trang Go down

Re: máy bị mất tiếng

Bài gửi by pe' Song on 20/12/2007, 9:36 am

hay cái Loa bị hư rồi :lol!: :lol!: :lol!:

pe' Song
Rìu Vàng
Rìu Vàng

Tổng số bài gửi : 272
Age : 23
Registration date : 03/12/2007

Xem lý lịch thành viên

Về Đầu Trang Go down

Re: máy bị mất tiếng

Bài gửi by cuty on 20/12/2007, 3:42 pm

pe' Song đã viết:hay cái Loa bị hư rồi :lol!: :lol!: :lol!:


Hoàn toàn có thể .
Nhân tiện hỏi thêm lun . Ông bà nào có xài bộ chỉnh âm Realtek HD Audio Manager không ??? Sao tui xài nó thấy âm cũng trong zeo nhưng lâu lâu lại hok nghe đc , 1 thời kì hok nghe đc , sau đó lại nghe , rồi lại hok nghe . Hiểu bị jì die liền .

cuty
Rìu Chiến Vàng
Rìu Chiến Vàng

Tổng số bài gửi : 668
Age : 23
Location : Thừa tiền tình tắt thiếu tiền tình theo .
Registration date : 03/12/2007

Xem lý lịch thành viên

Về Đầu Trang Go down

Re: máy bị mất tiếng

Bài gửi by Cesc on 21/12/2007, 2:01 pm

pe' Song đã viết:hay cái Loa bị hư rồi :lol!: :lol!: :lol!:
cái này cũng là spam đó nghe, loa hư thì mắc mớ gì nó báo lỗi như vậy

Cesc
Rồng Xanh
Rồng Xanh

Tổng số bài gửi : 1314
Location : Emirates Stadium
Registration date : 01/12/2007

Xem lý lịch thành viên

Về Đầu Trang Go down

Re: máy bị mất tiếng

Bài gửi by doremi_quyt on 24/12/2007, 12:50 pm

doremi_quyt đã viết:vì rứa đó kìa :geek:


>>>>>Cảnh cáo vì tội Spam<<<<<
dạ em hok dám spem nữa..hicc

doremi_quyt
Búa Đá
Búa Đá

Tổng số bài gửi : 54
Age : 23
Registration date : 03/12/2007

Xem lý lịch thành viên http://36.yahoo.com/lovely_kitten917

Về Đầu Trang Go down

Re: máy bị mất tiếng

Bài gửi by Sponsored content Today at 2:38 pm


Sponsored content


Về Đầu Trang Go down

Xem chủ đề cũ hơn Xem chủ đề mới hơn Về Đầu Trang


 
Permissions in this forum:
Bạn không có quyền trả lời bài viết